Trivia creada por francarrera
Examen teórico del curso de computación II. Conteste cada una de las preguntas una sola vez, no se puede repetir de lo contrario perderá la prueba. Es una prueba individual!
1. Al situarnos sobre la esquina inferior derecha de un rango seleccionado, el puntero del ratón se convierte en una cruz negra y nos permite copiar el rango en cualquier posición.
    Verdadero
    Falso
2. El contenido de una celda no puede estar en letra cursiva y negrita simultáneamente.
    Verdadero
    Falso
3. Es obligatorio seleccionar un rango para crear un gráfico.
    Verdadero
    Falso
4. Al seleccionar un rango de celdas, todas las celdas seleccionadas aparecen marcadas de otro color.
    Verdadero
    Falso
5. Una fórmula generalmente empieza por el signo "=".
    Verdadero
    Falso
6. Si queremos sumar el rango A1:B3; la función correcta es =SUMA(A1:B3)
    Verdadero
    Falso
7. El orden de las posiciones del contenidpo de una celda, va primero el número de fila y después la columna.
    Verdadero
    Falso
8. Un libro de excel 2007 tiene 3 hojas de forma predeterminada
    Verdadero
    Falso
9. Es el orden correcto de la jerarquía de los operadores matemáticos: Suma, Resta, Multiplicación y División
    Verdadero
    Falso
10. La función Max se utiliza para : Buscar el Número Mínimo de una determinada cantidad de números
    Verdadero
    Falso