EXAMEN FINAL INFORMÁTICA BÁSICA - FORMAR

 luisherr13

En este examen encontrarán preguntas de todo lo visto durante el modulo de Informática Básica. NOTA: * Les recuerdo el único implemento que pueden utilizar para realizar el examen son sus apuntes. * No acepto uso de internet para busqueda (se anula examen a quien se vea haciéndolo). * Celulares guardados.

1. ¿Excel pertenece al paquete de Office?

2. ¿En Excel, El lugar donde se une una Fila y Una Columna se le llama?

3. Excel es:

4. Esta formula esta bien escrita: SUMA(A5:A10)

5. En la siguiente formula de Excel, identifica cual es el error: =SUMA(F15,F16)/2

6. Si deseo hacer referencia a la celda que esta en la columna F y la fila 10, como se identifica:

7. La formula de promedio es:

8. En una lista de 10 números situados desde la celda A1 hasta A10, ¿cómo se puede obtener el promedio?

9. Como se puede interpretar La celda F5 es

10. La función ______________ nos permite combinar la información de dos celdas diferentes.


© 2015 Expertics.